Zyxel GS1915-8EP Smart Managed PoE+ Layer2 NebulaFlex Switch - GS1915-8EP-EU0101F
Prix annoncé par le vendeur
122.11€ HT
Obtenir un devis / prix personnalisé
Vendu
par METRO
En savoir plus
Description
Connexions et interfaces :Nombre de ports Ethernet RJ-45 : 8Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)Nombre de connexions Gigabit Ethernet (cuivre) : 8Prise d'alimentation AC : Prise d'entrée ACRéseau :Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3xPrise en charge 10G : NonTechnologie de câblage Ethernet cuivre : 10BASE-T, 100BASE-TX, 1000BASE-TMode duplex intégral : OuiPrise en charge du contrôle de flux de données : OuiAuto MDI/MDI-X : OuiContrôle des tempêtes réseau : OuiLimitation de débit : OuiPrise en charge VLAN : OuiNombre de VLAN : 8Transfert de données :Table d'adresses MAC : 8000 entréesCapacité de routage/commutation : 16 Gbit/sTaux de transfert : 11,9 MppsPrise en charge des trames Jumbo : OuiTrames Jumbo : 9000Mémoire tampon de paquets de données : 0,525 MBSécurité :IGMP snooping : OuiPrise en charge SSH/SSL : OuiFiltrage des adresses MAC : OuiFonctionnalités multicast :Prise en charge multicast : OuiProtocoles :Protocoles de gestion : SNMP v1,v2,v3, RMON (1,2,3,9)Design :Couleur du produit : NoirIndicateurs LED : OuiCompatibilité électromagnétique : LVD EN60950-1, BSMI CNS14336-1Certification : CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438Fonctions de gestion :Type de switch : GéréNiveau de switch : L2Prise en charge de la qualité de service (QoS) : OuiGestion basée sur le web : OuiJournal des événements système : OuiPrise en charge MIB : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493Performances :Temps moyen entre pannes (MTBF) : 1 641 000 hDonnées logistiques :Code tarifaire (HS) : 85176990Données d'emballage :Câble d'alimentation AC inclus : OuiGuide de démarrage rapide : OuiManuel utilisateur : OuiMode d'emploi : OuiLargeur de l'emballage : 302 mmProfondeur de l'emballage : 227 mmHauteur de l'emballage : 64 mmPoids du paquet : 1,4 kgPoids et dimensions :Largeur : 250 mmProfondeur : 104 mmHauteur : 27 mmPoids : 620 gConditions de fonctionnement :Température de fonctionnement : 0 - 40 °CPlage de température de stockage : -40 - 70 °CHumidité relative en fonctionnement : 10 - 95%Humidité de stockage : 10 - 95%Dissipation thermique : 245,52 BTU/hPower over Ethernet (PoE) :Power over Ethernet (PoE) : OuiNombre de connexions Power over Ethernet (PoE) : 8Puissance totale Power over Ethernet (PoE) : 60 WAlimentation :Source d'énergie : ACTension d'e
Marque : ZYXEL
Délai de livraison : 9-11 jours ouvrés
Marque : ZYXEL
Délai de livraison : 9-11 jours ouvrés
Vous ĂŞtes fournisseur de commutateur - switch ?
Recevez des demandes de devis qualifiées de pros en recherche active.
Des milliers de demandes chaque mois. Zéro prospection à froid.
Recevoir des leads
Autres produits du vendeur pour : Commutateur - switch
Voir le produit
Produits similaires dans la catégorie qui peuvent vous intéresser
483.32 € HT
Vendu par : METRO
Vendeur certifié
Zyxel XGS1935 - 28HP 28 - Port Smart Managed PoE+ Switch - Marque : ZYXEL - Délai de livraison : 7 - 9 jours ouvrés
Voir le produit
Prix sur demande
Vendu par : Bitel
Vendeur certifié
Durée de garantie : Sans limiteDélai de livraison : 48 heures - Les solutions Switching Zyxel offrent des équipements haut de gamme avec une fiabilité et des performances élevées grâce à une connaissance approfondie des équipements de classe télécom.Les solutions switch Zyxel sont conçu
Voir le produit
435.73 € HT
Vendu par : METRO
Vendeur certifié
Zyxel GS1900 - 48HPv2. Type de commutateur : Géré, Niveau de switch : L2. Type de ports Ethernet RJ - 45 de commutation de base : Gigabit Ethernet (10/100/1000), Nombre de ports Ethernet RJ - 45 de commutation de base : 48. Plein duplex. Table d'adresses MAC : 8000 entrées, Capacité de routage/c
Voir le produit
598.51 € HT
Vendu par : METRO
Vendeur certifié
Switch d'entreprise Layer 3 géré via le cloud Nebula - La série XGS2220 est une famille de switches d'accès Layer 3 composée de six modèles, incluant des variantes PoE, non - PoE et fibre optique. Les modèles non - PoE offrent des ports Gigabit pour un accès réseau classique. Les modèles
Voir le produit
434.03 € HT
Vendu par : METRO
Vendeur certifié
Le switch Gigabit Smart Managed DGS - 1210 propose de nombreuses fonctionnalités généralement réservées aux switches haut de gamme. Il garantit un maximum de contrôle, de service et de sécurité, tout en évitant la complexité des switches d'entreprise. Grâce à son très faible besoin d'ad
Voir le produit
209.35 € HT
Vendu par : METRO
Vendeur certifié
Le switch Gigabit Smart Managed DGS - 1210 offre de nombreuses fonctionnalités généralement réservées aux switches haut de gamme. Il garantit un maximum de contrôle, de service et de sécurité, sans la complexité d'un switch destiné aux grandes entreprises. Grâce à sa gestion simplifiée,
Voir le produit
1215.52 € HT
Vendu par : METRO
Vendeur certifié
Switch d'entreprise Layer 3 géré via le cloud Nebula - La série XGS2220 est une famille de switches d'accès Layer 3 composée de six modèles, incluant des variantes PoE, non - PoE et fibre optique. Les modèles non - PoE offrent des ports Gigabit pour un accès réseau classique. Les modèles
Voir le produit
751.97 € HT
Vendu par : METRO
Vendeur certifié
Switch d'entreprise Layer 3 géré via le cloud Nebula - La série XGS2220 est une famille de switches d'accès Layer 3 composée de six modèles, incluant des variantes PoE, non - PoE et fibre optique. Les modèles non - PoE offrent des ports Gigabit pour un accès réseau standard. Les modèles P
Voir le produit
694.91 € HT
Vendu par : METRO
Vendeur certifié
Le switch Gigabit Smart Managed DGS - 1210 offre de nombreuses fonctionnalités généralement réservées aux switches haut de gamme. Il garantit un maximum de contrôle, de service et de sécurité, tout en évitant la complexité des switches d'entreprise. Grâce à ses faibles besoins en adminis
Voir le produit
383.32 € HT
Vendu par : METRO
Vendeur certifié
Le switch Gigabit Smart Managed DGS - 1210 propose de nombreuses fonctionnalités généralement réservées aux switches haut de gamme. Il garantit un maximum de contrôle, de service et de sécurité, tout en évitant la complexité des switches d'entreprise. Grâce à ses besoins d'administration
Voir le produit
139.5 € HT
Vendu par : METRO
Vendeur certifié
Zyxel XGS1010 - 12 - ZZ0102F. Switch non administré. Ports Ethernet RJ - 45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports Ethernet RJ - 45 de base : 8. Full duplex. Table d'adresses MAC : 16000 adresses, Capacité de routage/commutation : 66 Gbit/s. Norme réseau : IEEE 802.3, IEEE 802.
Voir le produit
459.82 € HT
Vendu par : METRO
Vendeur certifié
La série XGS2220 est une gamme de commutateurs d'accès Layer - 3, composée de six modèles, incluant des options PoE, non - PoE et fibre optique. En plus de quatre uplinks 10G SFP+, tous les commutateurs disposent de deux ports RJ - 45 Multi - Gigabit 10G supplémentaires pour une connectivité f
Voir le produit
136.46 € HT
Vendu par : METRO
Vendeur certifié
Zyxel présente le tout nouveau switch Smart - Managed GS1350 pour les applications de surveillance, spécialement conçu pour la vidéosurveillance (CCTV). - Traditionnellement, le switch PoE fournit de l'énergie et des données sur une distance de 100 mètres. La série GS1350 répond à la dema
Voir le produit
Obtenez des devis
pour plusieurs produits Ă la fois
1
Vous décrivez rapidement votre besoin de matériel
2
Nous sélectionnons les meilleurs fournisseurs pour votre projet
3
Vous recevez des premières propositions sous 48h
Nombres de ports disponibles :
METRO
Vendeur certifié
France, NANTERRE, (92) Ile-de-France
METRO est sur Hellopro depuis 2 ans
Matériel neuf
Garantie d'un an systématique
Retrouvez nos conseils pour choisir
votre
commutateur - switch
Le conseil de l'expert
Combien coûte un commutateur - switch ?
Découvrir
Top 5 des produits dans la catégorie
Prix sur demande
Vendu par : RAD Data Communications
- Assembleur/désassembleur de paquets (FRAD/PAD) async à huit canaux avec une liaison Frame Relay ou X.25 synchrone - Encapsulation IP sur réseaux Frame Relay (RFC 1490) ou X.25 (RFC 1356) - Interfaces de la liaison synchrone : V.24/RS - 232, V.35, X.21, RS - 530 et V.36 - Peut fonctionner com
Voir le produit
Prix sur demande
Vendu par : GMI DATABOX
Vendeur certifié
Ré - initialisation distante de serveurs (Reboot) - 8 prises IEC avec commutation OFF, ON ou OFF/ON - fonction ATS avec 2 sources alimentation redondantes - basculement automatique d'une source sur l'autre - Mise hors / sous tension individuelle ou groupée - Commutation des prises programmabl
Voir le produit
Prix sur demande
Vendu par : RLO GmbH
LevelOne FNC - 0600TXM 5 - port L2 SNMP Switch Card - Caractéristiques principales : - Adaptateur réseau - PCI - 10/100 Ethernet x 5 - Informations supplémentaires : - Id Variante : 137751 - Marque : LevelOne - Délai de livraison : 3 - Quantité minimum : 1 - Poids : 0,17 -
Voir le produit
Prix sur demande
Vendu par : QL3D
Vendeur certifié
Les IGS - 9042 & IGS - 9084GP - LA sont des commutateurs Ethernet administrables gérant l'anneau redondant et offrant respectivement 4 ports 10/100/1000Base - Tx + 2 ports SFP 100/1000Base - X et 8 ports 10/100/1000 Base Tx + 4 ports SFP 100/1000 Base X. - Avec la prise en charge complète du prot
Voir le produit
À partir de393 € HT
Vendu par : Bitel
Vendeur certifié
Mise en conformité du WiFi avec la loi AbeilleAdoptée le 9 février 2015, la loi Abeille - du nom de Laurence Abeille qui l’a défendue alors qu’elle était députée - pose le principe de « la sobriété de l’exposition du public aux champs électromagnétiques ». - Dédié aux secteur
Voir le produit